Thank you for your donation


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Problem: Installing libwebkitgtk
28th Feb, 2017, 08:06 AM
Post: #8
RE: Installing libwebkitgtk
I confirm Smile

I "fixed" the issue by disabling other mirrors I installed (nodesources, ...) and using aptitude to handle any further conflict in the upgrade process (libcec was one of them), and now everything is working great ! Smile

Thanks for your help ! :3
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Installing libwebkitgtk - Danny the Hound - 1st Mar, 2016, 05:17 AM
RE: Installing libwebkitgtk - Nachteule - 1st Mar, 2016, 07:39 AM
RE: Installing libwebkitgtk - nickfx - 21st Feb, 2017, 06:02 AM
RE: Installing libwebkitgtk - Nachteule - 21st Feb, 2017, 08:33 AM
RE: Installing libwebkitgtk - Nachteule - 23rd Feb, 2017, 09:24 AM
RE: Installing libwebkitgtk - Pymous - 28th Feb, 2017, 04:23 AM
RE: Installing libwebkitgtk - Nachteule - 28th Feb, 2017, 06:43 AM
RE: Installing libwebkitgtk - Pymous - 28th Feb, 2017 08:06 AM

Forum Jump: